Microsoftin tuotetuen käyttäminen

Omatoiminen ohjeiden etsiminen

Voit etsiä ongelmiisi ratkaisua Webistä. Tutki usein kysyttyjä kysymyksiä ja Web-lähetyksiä tai etsi Knowledge Basesta ongelmaasi liittyviä artikkeleita osoitteessa http://support.microsoft.com/directory.

Uuden tietokoneen mukana toimitetut tuotteet

Jos tietokoneesi mukana toimitettiin Internet Explorer ja Outlook Express, tietokoneesi valmistaja huolehtii tuotteen tämän version tuesta. Lisätietoja on osoitteessa http://support.microsoft.com/directory/directory/oemdirectory.asp.

Muita tukivaihtoehtoja

Tarjoamme myös muita tukivaihtoehtoja, jotka saattavat sopia paremmin tarpeisiisi. Lisätietoja näistä vaihtoehdoista on osoitteessa http://www.microsoft.com/finland/support/contracts.

Kansainväliset tukitoiminnot

Lisätietoja Microsoftin tuotetuen saatavuudesta maailmanlaajuisesti on ohjeaiheessa Kansainväliset tukitoiminnot.


Microsoftin kansainväliset tukitoiminnot

Kansainväliset tukitoiminnot

Huomautus Microsoftin tytäryhtiöiden puhelinnumerot saattavat muuttua. Ajantasainen luettelo on osoitteessa http://support.microsoft.com/directory kohdassa Eri maiden tuotetuki. Jos alueellasi ei ole Microsoftin tytäryhtiötä, ota yhteyttä tuotteen myyneeseen tahoon.

Islanti
Katso Tanska

Latvia
Tuotetuki:
Puhelin: +371 760 50 04

Liettua
Tuotetuki:
Puhelin: +370 (2) 72 30 35

Norja
Microsoft Norge AS
Puhelin: +47 22 02 25 00
Faksi: +47 22 95 06 64
Tuotetuki:
Puhelin: +47 22 02 25 50
Microsoftin asiakaspalvelu: +47 22 02 25 80
Online Support: http://www.microsoft.com/norge/support/

Ruotsi
Microsoft AB
Puhelin: +46 (0)8 752 56 00
Faksi: +46 (0)8 750 51 58
Tuotetuki:
Puhelin: +46 (0)8 752 09 29
Microsoftin asiakaspalvelu: +46 (0)8 752 56 30
Online Support: http://www.microsoft.com/sverige/support/

Suomi
Microsoft OY
Puhelin: +358 (0)9 525 501
Faksi: +358 (0)9 878 8778
Tuotetuki:
Puhelin: +358 (0)9 525 502 500
Microsoftin asiakaspalvelu: +358 (0)9 525 5026
Online Support: http://www.microsoft.com/finland/support/
Internet: http://www.microsoft.com/finland/

Tanska
Microsoft Danmark
Puhelin: +45 44 89 01 00
Faksi: +45 44 68 55 10
Tuotetuki:
Puhelin: +45 44 89 01 11
Microsoftin asiakaspalvelu: +45 44 89 01 90
Online Support: http://www.microsoft.com/danmark/support/

Viro
Tuotetuki:
Puhelin: +372 650 49 99